lobehub/lobe-chat

Do you want to work on this issue?

You can request for a bounty in order to promote it!

[Bug] 搜索插件只能被3.5模型调用,无法被4.0模型调用 #767

Yari55 posted onGitHub

Loading interface...
Loading interface...
Loading interface...
Loading interface...
Loading interface...
Loading interface...
Loading interface...
Loading interface...
Loading interface...
Loading interface...
Loading interface...
Loading interface...
Loading interface...
Loading interface...
Loading interface...
Loading interface...

Fund this Issue

$1.00
Funded
Only logged in users can fund an issue

Pull requests

Recent activities

sen-capoo funded $ 1.00 for lobehub/lobe-chat# 767
about 2 months ago